Quickture - Anthropic API is down – Detalhes do incidente

Todos os sistemas operacionais

Anthropic API is down

Resolvido
Totalmente indisponível
Começou em há 19 diasDurado cerca de 1 hora
Atualizações
  • Resolvido
    Resolvido
    is back up. This incident was automatically resolved by Instatus monitoring.
  • Investigando
    Investigando
    Anthropic API is down at the moment. This incident was automatically created by Instatus monitoring.